• 社区首页
  • 版块
  • 我的
社区首页  >  albert launcher启动器无法使用的问题
[应用软件] albert launcher启动器无法使用的问题
应用软件2020-07-20
47个浏览 · 4个评论
siowhc楼主

 

albert launcher是一个类似windows下everyting的软件,对于提高搜索的效率十分有意义。

然而,deepin上软件商店中的albert无法使用,在extensions下的各种插件无法被选中,名字前都是一条横线,如下图所示。

测试发现,在Linux mint、manjaro中安装后是正常的。请问deepin中如何解决?



所有回复
chmhzc沙发

希望能有大神回复,我也遇到了一样的问题

2020-07-27
chmhzc板凳
chmhzc

希望能有大神回复,我也遇到了一样的问题

现已能正常使用

2020-07-28
chmhzc地板
chmhzc

现已能正常使用

这个问题与qt有关

在alfred能正常工作的qt环境下,深度系统的dde-qt5integration不能正常使用,dde的软件显示有问题

不知道这个问题该怎么处理?

2020-07-28
xuweiping5楼

你们试过了吗

2020-08-03
发布帖子

版块推荐

查看更多

  • 深度茶社
  • 社区开发
  • 新闻公告
  • 社区测试
  • 社区意见
  • 应用软件